magnum gp 10 qui désamorce

Tous ce qui concerne les vieilles voitures thermique

magnum gp 10 qui désamorce

Messagede mitch74250 » Lun Déc 07, 2015 11:42

Bonjour a tous, j'ai remis en route après 25 ans de sommeil ma petite panda Danny Thomson. Or mon moteur (magnum gp 10) désamorce (le réservoir ne fuie pas, le carbu est monté à la pâte à joint auto ainsi que le bouchon coté lanceur) après 1-2 min de fonctionnement. J'ai identifié une légère fuite de carburant au niveau du vilebrequin coté volant moteur. Après démontage le palier à un peu de jeu radial (environ 0.05 mm) :( :( :( .
Quelqu'un aurait-il une astuce pour résoudre cette fuite à part bien sur changer de moteur... :cry: :cry: :cry:
Je pourrais aléser les paliers et y loger des roulements ou refaire des paliers car j'ai les moyens techniques et le savoir faire pour cela mais dans premier temps j'aimerais tenter des choses plus simples...
Pour ceux que sa intéresse j'ai bricolé un système de slipper en lieu et place du pignon d'entré de différentiel. Je peu faire suivre des photos pour ceux qui veulent en savoir plus.
Merci d'avances pour vos réponses
Mitch74250
mitch74250
 
Messages: 2
Inscription: Lun Déc 07, 2015 11:24

Re: magnum gp 10 qui désamorce

Messagede juleo68 » Lun Déc 07, 2015 20:20

Salut et bienvenu!

De quel palier tu parle...le vilebrequin étant monté a l'aide de deux roulements...un en fond de carter et l'autre juste a l'arrière du volant...éventuellement si tes roulements ont beaucoup de jeux, tu pourrais déjà les remplacer?
Maintenant c'est-ce intelligent d'investir dans un moteur aussi ancien...car encore faut' il que le moteur compresse correctement et que le carbu soit irréprochable car a la moindre fuite le moteur ne sera pas stable!

N'hésite pas a mettre des photos de tes usinages...
@+
juleo68
 
Messages: 168
Inscription: Mar Sep 13, 2011 07:30

Re: magnum gp 10 qui désamorce

Messagede mitch74250 » Lun Déc 07, 2015 22:39

Bonsoir Juleo68, bah sur le miens juste un long palier laiton coté volant moteur et une cage a aiguilles coté lanceur mais point de problème de ce coté là. Coté compression c'est pas l'extase mais le moteur démarre et monte très haut en régime. J'avais déjà changé un jeu chemise-piston il y à 20 ans a cause d'un manque de compression...
Coté usinage je suis en arrêt jusque début janvier donc j'ai plus accès a mes machines pour le moment. De toute façon il faut que je redémonte le moteur pour faire une prise de cote fiable. :?: :?: :?:
En attendant je vais redémonter le carbu pour un nettoyage et vérification.
mitch74250
mitch74250
 
Messages: 2
Inscription: Lun Déc 07, 2015 11:24


Retourner vers Thermique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité